issue 02/2021

février
janvier

2021
Effectuez une recherche dans les archives des news:
-> Accédez à toutes les archives des news <-


Petit sondage chez Bannister
[par syndicman] le 5 septembre 2003

Il semblerait que les dernières versions des émulateurs de Richard nécessitent MacOSX 10.2 minimum (et non 10.1 comme précédemment). Richard n’avait pas prévu celà, mais maintenant que c’est fait il propose un sondage sur son site pour savoir quel système d’exploitation vous utilisez.