0.1.9c

vMac

http://www.bannister.org/software/vmac.htm

dimanche 28 janvier 2001, par syndicman

Richard bannister

Émule le Macintosh Plus et accepte les systèmes jusqu’au 7.5.5. Il vous permet de jouer aux anciens jeux et d’utiliser vos anciens logiciels sur les Mac les plus récents. Celui-ci n’est plus supporté mais vous pouvez récupérer une version ici

P.-S.

http://www.bannister.org/cgi-bin/download.cgi?vmac